<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" prefix="og: http://ogp.me/ns#" >
<!-- Design by Alan Armanov http://www.startis.ru -->
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <title>63 insurgents killed in raids - Afghanistan TimesAfghanistan Times</title>	
	
    <link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Open+Sans" type="text/css" /><link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Open+Sans:700" type="text/css" />
    <!--[if lt IE 9]>
        <script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
    <![endif]-->
    <meta name="viewport" content="width=device-width, maximum-scale=1.0, initial-scale=1, user-scalable=0" />
    
    <link rel="alternate" type="application/rss+xml" title="Afghanistan Times RSS Feed" href="http://afghanistantimes.af/feed/" />

        <script>
        function callme(){
        var cmname = jQuery("#cmname").val(); if (cmname.length<2) { jQuery("#cmname").css('border-color','red');} else { jQuery("#cmname").removeAttr('style');}
        var cmphone = jQuery("#cmphone").val(); if (cmphone.length<2) { jQuery("#cmphone").css('border-color','red');} else { jQuery("#cmphone").removeAttr('style');}
	    var cmtime = jQuery("#cmtime").val(); if (cmtime.length<2) { jQuery("#cmtime").css('border-color','red');} else { jQuery("#cmtime").removeAttr('style');}
        var cmdata = "cmtime="+cmtime+"&cmphone="+cmphone+"&cmname="+cmname;
        
        if ((cmname!='')&&(cmphone!='')&&(cmtime!=''))  {
            jQuery(".callme_shad").fadeOut();
            jQuery.ajax({
                type: "POST",  
                url: 'http://afghanistantimes.af/wp-content/themes/flatmagazine/js/callme.php',
                data: cmdata,
                success: function(msg){
    		          jQuery(".successmsg").fadeIn();
                      jQuery("#cmname").val('');
                      jQuery("#cmphone").val('');
                      jQuery("#cmtime").val('');
                }                  
            });  
        }
        return false;
    }
    </script>


    
<!-- This site is optimized with the Yoast SEO plugin v2.3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://afghanistantimes.af/63-insurgents-killed-in-raids/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="63 insurgents killed in raids - Afghanistan Times" />
<meta property="og:description" content="AT-KABUL: At least 63 militants have been killed and 44 others received injuries in different crackdowns carried out by the Afghan security forces, within past 24 hours, security..." />
<meta property="og:url" content="http://afghanistantimes.af/63-insurgents-killed-in-raids/" />
<meta property="og:site_name" content="Afghanistan Times" />
<meta property="article:publisher" content="https://www.facebook.com/?_rdr=p" />
<meta property="article:section" content="Latest Updates" />
<meta property="article:published_time" content="2017-05-24T15:00:33+00:00" />
<meta property="og:image" content="http://afghanistantimes.af/wp-content/uploads/2015/04/ANA-Air-force-26.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="AT-KABUL: At least 63 militants have been killed and 44 others received injuries in different crackdowns carried out by the Afghan security forces, within past 24 hours, security..."/>
<meta name="twitter:title" content="63 insurgents killed in raids - Afghanistan Times"/>
<meta name="twitter:site" content="@afghanistantimes"/>
<meta name="twitter:domain" content="Afghanistan Times"/>
<meta name="twitter:image:src" content="http://afghanistantimes.af/wp-content/uploads/2015/04/ANA-Air-force-26.jpg"/>
<meta name="twitter:creator" content="@afghanistantimes"/>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Afghanistan Times &raquo; Feed" href="http://afghanistantimes.af/feed/" />
<link rel="alternate" type="application/rss+xml" title="Afghanistan Times &raquo; Comments Feed" href="http://afghanistantimes.af/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Afghanistan Times &raquo; 63 insurgents killed in raids Comments Feed" href="http://afghanistantimes.af/63-insurgents-killed-in-raids/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/afghanistantimes.af\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.15"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='epaper-frontendstyle-css'  href='http://afghanistantimes.af/wp-content/plugins/e-paper//css/frontend.css?ver=4.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='theme-styles-css'  href='http://afghanistantimes.af/wp-content/themes/flatmagazine/style.css?ver=screen' type='text/css' media='all' />
<link rel='stylesheet' id='theme-media-styles-css'  href='http://afghanistantimes.af/wp-content/themes/flatmagazine/css/media.css?ver=4.2.15' type='text/css' media='screen' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://afghanistantimes.af/wp-content/themes/flatmagazine/css/plugins.css?ver=4.2.15' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://afghanistantimes.af/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://afghanistantimes.af/wp-content/plugins/wp-polls/polls-css.css?ver=2.69' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://afghanistantimes.af/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://afghanistantimes.af/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-plugin-styles-css'  href='http://afghanistantimes.af/wp-content/plugins/easy-facebook-likebox/public/assets/css/public.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='http://afghanistantimes.af/wp-content/plugins/easy-facebook-likebox/public/assets/popup/magnific-popup.css?ver=2.1.0' type='text/css' media='all' />
<!--[if IE]>
<style type="text/css" media="screen">
.content-wrapper #gswrapper {
    box-shadow: 0 2px 9px #D2D2D2;
}

#gswrapper {
    box-shadow: 0 0 9px #E0E0E0 !important;
}
#topsoc {
    box-shadow: 0 1px 8px #e0e0e0;
}

#main-nav.scrolled {
    box-shadow: 0 1px 4px #e0e0e0;
}

#main-nav a.firstlevel, #main-nav a.firstlevel:before {
    transform:none !important;
    background:none !important;
}

#main-nav li:hover a.firstlevel,
#main-nav li:focus a.firstlevel {
	transform: none;
    background: none;
    color: #000000 !important;
}

#main-nav a.firstlevel:before {
    content:"" !important;
}

.carousel_posts_list li {
    box-shadow: 0 1px 4px #D1D1D1;
}

ul.tabs li {
    box-shadow: 0 5px 6px #D5D5D5;
}

#demo-panel {
    box-shadow: 0 2px 9px #e0e0e0;
}
#main-nav ul ul {
    box-shadow: 0 2px 3px #555;
}

.portfolio_list li {
    box-shadow: 0 1px 3px #DDDDDD;
}

.widecontainer #header {
    box-shadow: 0 0 6px #D9D9D9;
}

.callme {
    box-shadow: 0 1px 2px #E0E0E0;
}

.widecontainer #gswrapper {
    box-shadow: none !important;
}

#scrollnavlogo {
    box-shadow: 0 1px 2px #e0e0e0;
    display:none;
}

.scrolled #scrollnavlogo {
    display:block;
}

ul.tabs li,.portfolio_list li,#header,.callme,#gswrapper,#topsoc,.sbutton,.rsbutton,button,.bigbutton,#main-nav.scrolled,.button3d,.blog h2,.innerbutbg,.testimonial,.testimonial li,#welcome-message,.tabs_container.vtabs .panes,.vtabs ul.tabs li.current a,.ticustomer,.ticustomer img,.map-wrapper,.accordion,.accordion .tab,.toggle_title,.boxclose,.thumbnail,#main-nav ul ul,input,textarea,.avatar,#twitter-link,table#wp-calendar,.flickr_badge_image img,#nav a,#navp a,.nivo-controlNav a, .overlay i,.blog .post-thumb,.catname, .single-portfolio .post-thumb img, .single-post .post-thumb img, div.pp_pic_holder, .the-icons li a,#mobilenavselect select,.flex-control-paging li,.flex-control-paging li a,.tagcloud a, [class^="icon-"].circle, [class*=" icon-"].circle,#mobilesearch input[type="text"] { behavior: url(http://afghanistantimes.af/wp-content/themes/flatmagazine/css/PIE.php); }
</style>
<![endif]--><script type='text/javascript' src='http://afghanistantimes.af/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://afghanistantimes.af/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://afghanistantimes.af/wp-content/plugins/easy-facebook-likebox/public/assets/popup/jquery.magnific-popup.min.js?ver=2.1.0'></script>
<script type='text/javascript' src='http://afghanistantimes.af/wp-content/plugins/easy-facebook-likebox/public/assets/js/public.js?ver=2.1.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://afghanistantimes.af/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://afghanistantimes.af/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.2.15" />
<link rel='shortlink' href='http://afghanistantimes.af/?p=18629' />
<link rel="stylesheet" type="text/css" media="screen" href="http://afghanistantimes.af/wp-content/plugins/ycurrency/ycurrency1.css" />
<link rel="stylesheet" href="http://afghanistantimes.af/wp-content/themes/flatmagazine/css/colors.php" type="text/css" media="screen" />  <script>  
jQuery(document).ready(function(){
	jQuery('.parallax_section').parallax("50%", 0.1);
    //jQuery('body').parallax("50%");
})
</script>
    
</head>

<!-- BEGIN body -->
<body class="single single-post postid-18629 single-format-standard boxcontainer clr1D83B9 fixedtopmenu header4 fixedheader sidebar-left" data-themecolor="#1D83B9"  data-twttr-rendered="true">

                
   <div class="successmsg successbox"><i class="icon-flag icon-3x"></i>Your message has been sent, you will be contacted soon <i class="icon-remove boxclose"></i></div>
   <div class="callme_shad"> 
   <div class="callme_cont">                            <img src="http://afghanistantimes.af/wp-content/themes/flatmagazine/images/logo.png" alt="Afghanistan Times"/>
                    
<div class="mobilcallus">
       
          <h4 class="callme_text">Call Me Now!</h4>
       </div>
       
        <ul class="contactform">
    				<li><label for="cmname">Your name:</label>
    					<input type="text" class="" value="" id="cmname" name="cmname">
    									</li>
    				
    				<li><label for="cmphone">Your phone:</label>
    					<input type="text" class=" email" value="" id="cmphone" name="cmphone">
    				</li>
                    
    				<li><label for="cmtime">Time to call:</label>
    					<input type="text" class="time" value="" id="cmtime" name="cmtime">
    				</li>
    				    
    			</ul>
                <input onClick="callme();" type="submit" value="Submit" tabindex="5" id="submit" class="bigbutton" name="submit">
                <div id="callme_close" class="bigbutton"><i class="fa fa-times"></i> Close</div></div></div>                
        <div id="I learned the value of hard work by working hard. And the secret of getting ahead, is getting started." style="display:none"> <a href="http://afghanistantimes.af/ikors">cheap michael kors on sale</a> | <a href="http://www.visityap.com/">michael kors outlet locations</a> | <a href="http://scfd.org/">replica michael kors</a> | <a href="http://www.airtechonline.com/">Cheap Michael Kors</a> | <a href="https://www.iaahpc.org/luck/">cheap replica michael kors</a> | <a href="http://www.datakon.cz/mk/">cheap michael kors bags</a> | <a href="http://www.omantribune.com/index.php">michael kors outlet uk</a> | <a href="http://www.wordmetro.com/">fake michael kors</a> | <a href="http://spaininn.net/main/">micheal kors outlet</a> | <a href="http://atomicarchive.com/bargain.shtml">replcia michael kors</a> | <a href="http://www.senorpicoegypt.com/">cheap michael kors purses</a> |<a href="http://www.higheradvantage.org/">michael kors coupons</a> | <a href="http://interfaithworkscny.org/">cheap michael kors</a> | <a href="http://network-turkey.org/">cheap michael kors</a> | <a href="http://www.naschip.org/">michael kors outlet</a> | <a href="http://www.nmallstars.com/lib">replica michael kors cheap</a> | <a href="http://rubies.com/?lib_id=100">cheap michael kors totes</a> | <a href="http://www.blackpagespublishing.com/">michael kors</a> | <a href="http://www.itssaulgood.com/?kors">cheap michael kors</a> | <a href="http://www.viscojis.cz/">michael kors outlet</a> | <a href="http://www.etpaj.org/">wholesale coach</a> | <a href="http://www.alparc.org/">cheap coach bags</a> | <a href="http://missionrmc.org/">coach bags outlet</a> | <a href="http://creativetime.org/coach">coach outlet online</a> | <a href="http://www.aa-dc.org/tags">cheap air jordans</a> | <a href="http://www.dspg.com/goodluck/">jordans for sale</a> | <a href="http://northeastblacksmiths.org/">cheap jordan 4</a> | <a href="http://www.santamariadelpilar.org/">cheap real jordans</a> | <a href="http://www.chefsjoy.com/shoes/">jordans for sale</a> </div>
                <div class="snap-drawers">
                    <div class="snap-drawer snap-drawer-left">
                <div class="mobile_widget_area"></div> 
            </div>
                            <div class="snap-drawer snap-drawer-right"> 
                <div class="mobile_widget_area"></div> 
            </div>
                </div>  
                
<div id="container">
		<!--BEGIN content -->
		<div id="content" class="clearfix">
	<header id="header" class="clearfix" >
               <div class="wrapper">
        
                <div id="topsoc">
                    <div class="topbar">
                                            <div class="topsocblock">Follow Us: <a href="#" class="faicon"><i style="color:#BBBBBB" class="fa fa-pinterest"></i><span></span></a> <a href="#" class="faicon"><i style="color:#BBBBBB" class="fa fa-linkedin"></i><span></span></a> <a href="https://www.facebook.com/Afghantimes" class="faicon"><i style="color:#BBBBBB" class="fa fa-facebook"></i><span></span></a> <a href="#" class="faicon"><i style="color:#BBBBBB" class="fa fa-google-plus"></i><span></span></a> <a href="https://twitter.com/AfghanistanTime" class="faicon"><i style="color:#BBBBBB" class="fa fa-twitter"></i><span></span></a> <a href="#" class="faicon"><i style="color:#BBBBBB" class="fa fa-rss"></i><span></span></a>  <a href="#" class="faicon"><i style="color:#BBBBBB" class="fa fa-youtube"></i><span></span></a>  </div>
                        <div class="alignleft"><div class="menu-top"><ul id="menu-top" class="menu-top"><li id="menu-item-2790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2790"><a href="http://afghanistantimes.af/about-us/">About Us</a></li>
<li id="menu-item-2789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2789"><a href="http://afghanistantimes.af/contact-us/">Contact Us</a></li>
<li id="menu-item-2912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2912"><a href="http://old.afghanistantimes.af/">Visit Our Old Website</a></li>
</ul></div></div>
                    </div>
                </div>
                
        
                   <!-- BEGIN logo -->
                <div id="logo">
                                        <a class="logolink" href="http://afghanistantimes.af"><img src="http://afghanistantimes.af/wp-content/uploads/2014/11/aftimesnewlogo1.png" alt="Afghanistan Times"/></a>
                    <div class="topbanner"><div><div class="dfad dfad_pos_1 dfad_first" id="_ad_2828"><a href="http://afghanistantimes.af/wp-content/uploads/2014/11/Ready-add-for-deal.jpg"><img src="http://afghanistantimes.af/wp-content/uploads/2014/11/Ready-add-for-deal-660x83.jpg" alt="Ready add for deal" width="660" height="83" class="alignright size-large wp-image-17022" /></a></div></div>                    

                    
                    </div>
                    

                </div>
                
                <!-- END logo -->
                
                <div id="searchtop">
			     <form method="get" class="searchform" action="http://afghanistantimes.af/">
	<fieldset>
		<input type="text" name="s" value="Search" onfocus="if(this.value=='Search')this.value='';" onblur="if(this.value=='')this.value='Search';" />
        <input type="submit" class="gosearch" />
        <i class="fa fa-search"></i>        
	</fieldset>
</form>                </div>

                
                                            
                <div id="showmenu" class="showmenu fa fa-bars fa-x2"></div>
                                                <div id="showrightmenu" class="showmenu fa fa-cog fa-x2"></div>
                                                                                 
                <nav id="main-nav">               
                <!-- BEGIN nav --> 
                    <div class="menu-main-menu-container"><ul id="menu-main-menu" class="sf-menu"><li id="menu-item-2722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2722"><a href="http://afghanistantimes.af/">Home</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24"><a href="http://afghanistantimes.af/category/nation/">Nation</a></li>
<li id="menu-item-2838" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2838"><a href="http://afghanistantimes.af/epaper/">E-Paper</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://afghanistantimes.af/category/world/">World</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://afghanistantimes.af/category/editorial/">Editorial</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://afghanistantimes.af/category/opinions/">Opinions</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-18"><a href="http://afghanistantimes.af/blog/">Blog</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://afghanistantimes.af/category/showbiz/">Showbiz</a></li>
<li id="menu-item-3088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3088"><a href="http://afghanistantimes.af/category/think-tank/">think tank</a></li>
</ul></div>                    <div class="clear"></div>
                <!-- END nav  -->
                <i id="gotop" class="fa fa-long-arrow-up"></i>
                <i id="gosearch" class="fa fa-search"></i>
                

                
                </nav>
                
		</div>
        
    </header>
                
        <div class="content-wrapper">  
            <div id="contbordertop"></div>
            <div class="wrapper">
			<div id="main" class="blog">
            		  
							
				<div class="post-18629 post type-post status-publish format-standard has-post-thumbnail hentry category-latest category-nation" id="post-18629" itemscope itemtype="http://schema.org/Article">	
                			
					<h2 class="entry-title" itemprop="name"> 63 insurgents killed in raids</h2>
                        
                        <div class="entry-meta entry-header">
                        
                            <span><i class="icon-user"></i> <span itemprop="author"><a href="http://afghanistantimes.af/author/admin/" title="Posts by admin" rel="author">admin</a></span></span>
                            <span itemprop="datePublished" content="2017-05-24T15:00:33+00:00"><i class="icon-calendar"></i>May 24, 2017</span>
                            <span>In <a href="http://afghanistantimes.af/category/latest/" rel="category tag">Latest Updates</a>, <a href="http://afghanistantimes.af/category/nation/" rel="category tag">Nation</a></span>
                            <span></span>

                        </div>
   
                    														
                    
                                        					                                <div class="flexslider post-slideshow hideui" style="height:300px;">
				<ul class="slides"><li class="slide flex-active-slide">
                                        <div class="post-thumb"><span class="catname">Array</span><img itemprop="image" src="/wp-content/uploads/2015/04/resized/ANA-Air-force-26-615x300.jpg" class="rdrimg" /></div></li></ul>
			</div> 
            

                    
                    <div class="clearfix">		
                    
                        <div class="content" itemprop="articleBody">
                        
                            <p>AT-KABUL: At least 63 militants have been killed and 44 others received injuries in different crackdowns carried out by the Afghan security forces, within past 24 hours, security officials said on Wednesday.</p>
<p>In a press release issued here, the Ministry of Defense (MoD), said that Afghan National Army (ANA) in collaboration with Afghan National Police (ANP) and National Directorate of Security (NDS) personals have jointly conducted operations against insurgents in different areas of Nangarhar, Laghman, Kapisa, Paktia, Paktika, Khost, Ghazni, Kandahar, Urzgan, Badghis Farah, Kunduz, Faryab, Baghlan, Badakhshan and Helmand provinces, in which 63 insurgents, including six Daesh militants were killed and 44 others wounded. Three insurgents were also arrested in the operations, and handed over to the judicial organ for further inquiry, the statement added.</p>
<p>The joint operation of the Defense Security Forces was supported by the artillery and air forces, the statement added.</p>
<p>The ANA had also discovered, and confiscated weapons and ammunitions belonging to the militants during operations.</p>
                            
                            
                      
                            
                            
 

                        </div>
                        
                                
				    </div>     
                          
				</div>
          

				    
                
				<div class="navigation single-page-navigation">
                
					<div class="nav-previous"><a href="http://afghanistantimes.af/10-daesh-killed-in-nangarhar/" rel="prev">10 Daesh killed in Nangarhar</a></div>
					<div class="nav-next"><a href="http://afghanistantimes.af/41-drug-traffickers-detained/" rel="next">41 drug traffickers detained</a></div>

				</div>
                


			 			 </div>
            
		<div id="sidebar">
			
        			<div id="text-7" class="widget widget_text"><h3 class="widget-title">Advertisement</h3>			<div class="textwidget"></div>
		</div><div id="text-8" class="widget widget_text">			<div class="textwidget"></div>
		</div><div id="startis_tabs_widget-3" class="widget startis_tabs">		<div class="prc_tabs">
			<div class="tabs_container htabs">
				<ul class="tabs">
										<li class="current"><a href="#">Popular</a></li>
															<li><a href="#">Recent</a></li>
															<li><a href="#"><i class="fa fa-comment-o fa-large"></i></a></li>
									</ul>
				<div class="panes">
										<div id="tab1" class="pane">
												<ul class="prc_posts">
														<li>
																<div class="pcont">
									<a href="http://afghanistantimes.af/nearly-1000-afghan-refugees-detained-in-pakistan/">Nearly 1,000 Afghan refugees detained in Pakistan</a>
                                    AT Monitoring Desk-KABUL: As many as 1,000 Afghan refugees were detained by Pakistani police in Punjab district of Pakistan, media reports said Saturd...								</div>
							</li>
														<li>
																<div class="image">
                                                						<a title="Permanent Link to Khyber Pakhtunkhwa belongs to Afghans: Achakzai" href="http://afghanistantimes.af/khyber-pakhtunkhwa-belongs-to-afghans-achakzai/">                                    <img alt="Permanent Link to Khyber Pakhtunkhwa belongs to Afghans: Achakzai" src="/wp-content/uploads/2015/02/resized/Achakzai-100x65.jpg" class="rdrimg" />
                                                                                    <span class="ccount"><i class="fa fa-comment-o"></i> 6</span>
                                                                            </a>
								</div>
																<div class="pcont">
									<a href="http://afghanistantimes.af/khyber-pakhtunkhwa-belongs-to-afghans-achakzai/">Khyber Pakhtunkhwa belongs to Afghans: Achakzai</a>
                                    KABUL: A Pashtun leader Mahamood Khan Achakzai has said that he would not allow anyone to harass Afghan refugees in their “own land”. He directly said...								</div>
							</li>
														<li>
																<div class="image">
                                                						<a title="Permanent Link to Pakistan nurturing ISIS in Afghanistan to gain access to Central Asia: Faizi" href="http://afghanistantimes.af/pakistan-nurturing-isis-in-afghanistan-to-gain-access-to-central-asia-faizi/">                                    <img alt="Permanent Link to Pakistan nurturing ISIS in Afghanistan to gain access to Central Asia: Faizi" src="/wp-content/uploads/2015/01/resized/EmalFaizi_1497-100x65.jpg" class="rdrimg" />
                                                                                    <span class="ccount"><i class="fa fa-comment-o"></i> 5</span>
                                                                            </a>
								</div>
																<div class="pcont">
									<a href="http://afghanistantimes.af/pakistan-nurturing-isis-in-afghanistan-to-gain-access-to-central-asia-faizi/">Pakistan nurturing ISIS in Afghanistan to gain access to Central Asia: Faizi</a>
                                    AT-KABUL: Following conflicting reports on presence of the Islamic State of Iraq and Syria (ISIS) fighters in Afghanistan, spokesman to the ex-Preside...								</div>
							</li>
														<li>
																<div class="image">
                                                						<a title="Permanent Link to Ghani in Munich and war on terror" href="http://afghanistantimes.af/ghani-in-munich-and-war-on-terror/">                                    <img alt="Permanent Link to Ghani in Munich and war on terror" src="/wp-content/uploads/2015/02/resized/President-Ghani-100x65.jpg" class="rdrimg" />
                                                                                    <span class="ccount"><i class="fa fa-comment-o"></i> 5</span>
                                                                            </a>
								</div>
																<div class="pcont">
									<a href="http://afghanistantimes.af/ghani-in-munich-and-war-on-terror/">Ghani in Munich and war on terror</a>
                                    As new threats have started emerging in the Arab peninsula, President Ashraf Ghani called on the international community at the Munich Security Confer...								</div>
							</li>
														<li>
																<div class="image">
                                                						<a title="Permanent Link to Shah Rukh Khan gifts bike to Afghan American" href="http://afghanistantimes.af/shah-rukh-khan-gifts-bike-to-afghan-american/">                                    <img alt="Permanent Link to Shah Rukh Khan gifts bike to Afghan American" src="/wp-content/uploads/2014/11/resized/8824025_1411384031-100x65.jpg" class="rdrimg" />
                                                                                    <span class="ccount"><i class="fa fa-comment-o"></i> 5</span>
                                                                            </a>
								</div>
																<div class="pcont">
									<a href="http://afghanistantimes.af/shah-rukh-khan-gifts-bike-to-afghan-american/">Shah Rukh Khan gifts bike to Afghan American</a>
                                    WASHINGTON: For Najira, an Afghan American and her husband Jimmy Sunday night would remain etched on their memory as a memorable time in their life. T...								</div>
							</li>
													</ul>
											</div>
															<div id="tab2" class="pane">
												<ul class="prc_posts">
														<li>
																<div class="image">
                                                						<a title="Permanent Link to 41 drug traffickers detained" href="http://afghanistantimes.af/41-drug-traffickers-detained/">                                    <img alt="Permanent Link to 41 drug traffickers detained"  src="/wp-content/uploads/2015/03/resized/1864713251-100x65.jpg" class="rdrimg" />
                                                                            </a>
								</div>
																<div class="pcont">
									<a href="http://afghanistantimes.af/41-drug-traffickers-detained/">41 drug traffickers detained</a>
                                    AT-KABUL: The court of Criminal Justice Task Force (CJTS) on Wednesday said that 41 drug traffickers have been arrested in the past one month. In a pr...								</div>
							</li>
														<li>
																<div class="image">
                                                						<a title="Permanent Link to 63 insurgents killed in raids" href="http://afghanistantimes.af/63-insurgents-killed-in-raids/">                                    <img alt="Permanent Link to 63 insurgents killed in raids"  src="/wp-content/uploads/2015/04/resized/ANA-Air-force-26-100x65.jpg" class="rdrimg" />
                                                                            </a>
								</div>
																<div class="pcont">
									<a href="http://afghanistantimes.af/63-insurgents-killed-in-raids/">63 insurgents killed in raids</a>
                                    AT-KABUL: At least 63 militants have been killed and 44 others received injuries in different crackdowns carried out by the Afghan security forces, wi...								</div>
							</li>
														<li>
																<div class="image">
                                                						<a title="Permanent Link to 10 Daesh killed in Nangarhar" href="http://afghanistantimes.af/10-daesh-killed-in-nangarhar/">                                    <img alt="Permanent Link to 10 Daesh killed in Nangarhar"  src="/wp-content/uploads/2015/01/resized/is-flag-100x65.jpg" class="rdrimg" />
                                                                            </a>
								</div>
																<div class="pcont">
									<a href="http://afghanistantimes.af/10-daesh-killed-in-nangarhar/">10 Daesh killed in Nangarhar</a>
                                    AT-KABUL: At least 10 insurgents loyal to the Islamic State (IS), also known as Daesh terrorist group, including their four commanders were killed in...								</div>
							</li>
														<li>
																<div class="image">
                                                						<a title="Permanent Link to Editorial: Time to mobilize against terrorists" href="http://afghanistantimes.af/editorial-time-to-mobilize-against-terrorists/">                                    <img alt="Permanent Link to Editorial: Time to mobilize against terrorists"  src="/wp-content/uploads/2015/05/resized/taliban-fighters-peace-process-100x65.jpg" class="rdrimg" />
                                                                            </a>
								</div>
																<div class="pcont">
									<a href="http://afghanistantimes.af/editorial-time-to-mobilize-against-terrorists/">Editorial: Time to mobilize against terrorists</a>
                                    To have peace in the world, we need to have leaders who are thinking for peace, making efforts to achieve it—don’t contingent on promises only, but ta...								</div>
							</li>
														<li>
																<div class="image">
                                                						<a title="Permanent Link to Six security posts relocated in Badghis" href="http://afghanistantimes.af/six-security-posts-relocated-in-badghis/">                                    <img alt="Permanent Link to Six security posts relocated in Badghis"  src="/wp-content/uploads/2016/04/resized/ANA-28-Ready1-100x65.jpg" class="rdrimg" />
                                                                            </a>
								</div>
																<div class="pcont">
									<a href="http://afghanistantimes.af/six-security-posts-relocated-in-badghis/">Six security posts relocated in Badghis</a>
                                    AT Monitoring Desk-KABUL: The locations of six security posts have been changed on temporary basis, following Taliban’s attack in Maqor district of we...								</div>
							</li>
													</ul>
											</div>
															<div id="tab3" class="pane">
						<ul class="prc_comm">
														<li>
								<div class="cimage">
										<img alt='' src='http://1.gravatar.com/avatar/79e45ad60678e3fa445d61f836a5a253?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/79e45ad60678e3fa445d61f836a5a253?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />                                        
								</div>
								<div class="prc_comment">
										<a class="prc_comment_text" href="http://afghanistantimes.af/65-troops-surrender-to-taliban-in-helmand-official/#comment-142254" title="MSaif ur rehman on 65 troops surrender to Taliban in Helmand: Official">They should be instructed to destroy their wapeons before surrender at the least....<p>MSaif ur rehman</p></a>
								</div>
							</li>
														<li>
								<div class="cimage">
										<img alt='' src='http://1.gravatar.com/avatar/79e45ad60678e3fa445d61f836a5a253?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/79e45ad60678e3fa445d61f836a5a253?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />                                        
								</div>
								<div class="prc_comment">
										<a class="prc_comment_text" href="http://afghanistantimes.af/taliban-daesh-clashes-leave-70-dead/#comment-140967" title="MSaif ur rehman on Taliban-Daesh clashes leave 70 dead">So, who is the good guy in all of this!...<p>MSaif ur rehman</p></a>
								</div>
							</li>
														<li>
								<div class="cimage">
										<img alt='' src='http://1.gravatar.com/avatar/79e45ad60678e3fa445d61f836a5a253?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/79e45ad60678e3fa445d61f836a5a253?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />                                        
								</div>
								<div class="prc_comment">
										<a class="prc_comment_text" href="http://afghanistantimes.af/two-pakistani-militants-killed-in-kunar-drone-attack/#comment-139077" title="MSaif ur rehman on Two Pakistani militants killed in Kunar drone attack">Good! He has been handed over to 70 ghulamans to enjoy his ugly company...<p>MSaif ur rehman</p></a>
								</div>
							</li>
														<li>
								<div class="cimage">
										<img alt='' src='http://1.gravatar.com/avatar/79e45ad60678e3fa445d61f836a5a253?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/79e45ad60678e3fa445d61f836a5a253?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />                                        
								</div>
								<div class="prc_comment">
										<a class="prc_comment_text" href="http://afghanistantimes.af/reaping-the-whirlwind-or-cultivating-insurgency/#comment-136327" title="MSaif ur rehman on Reaping the whirlwind or cultivating insurgency?">Pakistan ,USA and China have decided that a negotiated solution is only way out for them. If Afghan government...<p>MSaif ur rehman</p></a>
								</div>
							</li>
														<li>
								<div class="cimage">
										<img alt='' src='http://1.gravatar.com/avatar/79e45ad60678e3fa445d61f836a5a253?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/79e45ad60678e3fa445d61f836a5a253?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />                                        
								</div>
								<div class="prc_comment">
										<a class="prc_comment_text" href="http://afghanistantimes.af/govts-faltering-security-policies/#comment-134878" title="MSaif ur rehman on Govt’s faltering security policies">THE TRULY MILLION DOLLER QUESTION...WELL DONE!...<p>MSaif ur rehman</p></a>
								</div>
							</li>
													</ul>
					</div>
									</div>
			</div>
		</div>
		</div>		
		</div>
        <div class="clear"></div></div>
<div id="contborderbottom"></div></div>

    <div id="footer-container">
    	
    	<div id="footer-widgets">
        	
            <div class="widget-wrap clearfix">
            	
                <div class="widget-section"> 
                	
                    <div id="text-5" class="widget widget_text"><h3 class="widget-title">About Us</h3>			<div class="textwidget"><center><img src="http://aftimes.aict.pw/wp-content/uploads/2014/11/aftimesnewlogo1.png" height="47" width="250" style="float:left" /><br><br><br><br>
<p align="justify">

Yes adidas ut perspiciatis, unde omnis iste natus error sit voluptatem accusantium doloremque laudantium, totam rem aperiam eaque ipsa, quae ab illo inventore veritatis</p></div>
		</div>                    
                </div>
                  
                <div class="widget-section">
                
                	<div id="easy_racebook_likebox-2" class="widget widget_easy_racebook_likebox"><h3 class="widget-title">Find Us On Facebook</h3><div id="fb-root"></div>
					<script>(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=395202813876688";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script><div class="fb-like-box responsive " data-href="https://www.facebook.com/Afghantimes" data-colorscheme="dark" data-width="280" data-height="270" data-show-faces=true data-header=false data-stream=false data-show-border=false></div></div>                    
                </div>

                <div class="widget-section">
                
                	<div id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title">Links</h3><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-2842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2842"><a href="http://afghanistantimes.af/category/blog/">Blog</a></li>
<li id="menu-item-2844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2844"><a href="http://afghanistantimes.af/category/editorial/">Editorial</a></li>
<li id="menu-item-2846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2846"><a href="http://afghanistantimes.af/category/miscellaneous/">Miscellaneous</a></li>
<li id="menu-item-2847" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2847"><a href="http://afghanistantimes.af/category/nation/">Nation</a></li>
<li id="menu-item-2848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2848"><a href="http://afghanistantimes.af/category/opinions/">Opinions</a></li>
<li id="menu-item-2849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2849"><a href="http://afghanistantimes.af/category/provinces/">Provinces</a></li>
<li id="menu-item-2850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2850"><a href="http://afghanistantimes.af/category/showbiz/">Showbiz</a></li>
<li id="menu-item-2851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2851"><a href="http://afghanistantimes.af/category/sports/">Sports</a></li>
</ul></div></div>                    
                </div>
                
                <div class="widget-section column-last">
                
                	<div id="text-9" class="widget widget_text"><h3 class="widget-title">Advertisement</h3>			<div class="textwidget"><a href="http://www.dits.af"><img  src="http://afghanistantimes.af/wp-content/uploads/2015/01/side-ad.gif" alt="tf_300x250_v2" width="250" height="250" /></a></div>
		</div>                    
                </div>
            
       		</div>
            
    <div class="content-wrapper">
        <div id="footer" class="clearfix">
        <p class="footer-bottom-right"><a href="#" class="faicon"><i style="color:#BBBBBB" class="fa fa-pinterest"></i><span></span></a> <a href="#" class="faicon"><i style="color:#BBBBBB" class="fa fa-linkedin"></i><span></span></a> <a href="https://www.facebook.com/Afghantimes" class="faicon"><i style="color:#BBBBBB" class="fa fa-facebook"></i><span></span></a> <a href="#" class="faicon"><i style="color:#BBBBBB" class="fa fa-google-plus"></i><span></span></a> <a href="https://twitter.com/AfghanistanTime" class="faicon"><i style="color:#BBBBBB" class="fa fa-twitter"></i><span></span></a> <a href="#" class="faicon"><i style="color:#BBBBBB" class="fa fa-rss"></i><span></span></a>  <a href="#" class="faicon"><i style="color:#BBBBBB" class="fa fa-youtube"></i><span></span></a> </p>
            <p class="footer-bottom-left">Copyright © 2015 Afghanistan Times | All Rights Reserved. Powered By:<a href="http://www.dits.af">DITS</a>
</p>
            
        
        </div>
    </div>
    
        </div>
        

	</div>

    </div> 
		</div>
        <script type='text/javascript' src='http://afghanistantimes.af/wp-content/themes/flatmagazine/js/plugins.js?ver=1.0'></script>
<script type='text/javascript' src='http://afghanistantimes.af/wp-content/themes/flatmagazine/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='http://afghanistantimes.af/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/afghanistantimes.af\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://afghanistantimes.af/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/afghanistantimes.af\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://afghanistantimes.af/wp-content/plugins/wp-polls/polls-js.js?ver=2.69'></script>
<script type='text/javascript' src='http://afghanistantimes.af/wp-includes/js/comment-reply.min.js?ver=4.2.15'></script>
        </body>
</html>